Página 1 de 1

Falhando na Marcha Lenta

MensagemEnviado: 06 Jan 2017, 14:36
por MarcosGAB
Ola pessoal, sou novo no forum, tenho um Civic Ex 98, e de uns tempos pra cá ele esta falhando na lenta, fica oscilando, e apaga, se pisar na embreagem e demorar ele apaga, logo que liga ele vai a 2000rpm e vai baixando, as vezes estabiliza em 800rpm (normal) mas as vezes fica quase a zero tremendo e apagando, o que pode ser?

Re: Falhando na Marcha Lenta

MensagemEnviado: 13 Jan 2017, 18:42
por mcruaro
Inicialmente iria ver a limpeza do corbo de borboletas, depos bicos injetores, depois velas.

Re: Falhando na Marcha Lenta

MensagemEnviado: 14 Fev 2017, 15:17
por wellingtonale.1990
boa tarde pessoal tenho um civic lx 1.6 16v.. quando ligo ele a lenta fica ocilando e ao passar as machas ele da tipo uns pequenos cortes na retomada d força....
ja mandei fazer limpeza d bico, troquei cabos e velas, filtro d gasolina ,cebolinha te terperatura, troquei junta d cabeçote e foi feita retifica tbem troquei sonda lampda e num sei o q fazer com essa falha alguem me ajude por favor....
grato

Re: Falhando na Marcha Lenta

MensagemEnviado: 17 Fev 2017, 10:28
por rsouza
se estiver oscilando, pode ser corpo de borboleta sujo, ve no youtube se eh parecido, a aceleração fica subindo e caindo subindo e caindo.. ideal eh desmontar o corpo de borboleta e limpar tudo, verificar se ta indo oleo pra lá por causa da valvula PCV entupida.. tem um topico tutorial que ensina a desmontar a TBI, vc limpa com car 80, troca a junta de papel, eh muito barata, original, e já era.
Cuidado com as mangueirinhas que vão na TBI, se elas racharem seria melhor trocar..