Dificuldade na partida à quente - New Civic 2010 AT

Dúvidas sobre a mecânica da Honda, dicas de peças, serviços e tudo dobre os nossos motores.
Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 14 Abr 2017, 22:15

Olá pessoal,

Sou novo aqui no fórum, estou com um New Civic 2009/2010 AT com 62000KM. Fiz recentemente uma revisão pesada nele:
Troca do Óleo Motor (Original Honda 10w30);
Filtro de Óleo (Original Honda);
Filtro de Combustível (Original Honda);
Filtro de ar Motor (Wega);
Regulagem das válvulas;
Troca das velas (Iridium NGK);
Limpeza dos Bicos e destravamento dos mesmos;
Limpeza do TBI;

Problema 1): A manutenção acima inicialmente foi aplicada para resolver o problema de consumo, onde o carro apresentava 5.5 à 6.0 KM/L com Gasolina comum na Cidade com ar condicionado utilizado em 50%. Após a revisão o carro passou a fazer 7.0 KM/L. Vou utilizar agora o filtro de ar Inbox da Inflow e monitorar, se eu conseguir fazer com ele 8.0 KM/L estarei satisfeito.

Problema 2): Depois da Limpeza dos Bicos, foi necessário trocar o refil da Bomba pois o carro estava com dificuldade na partida a quente, partida (pesada). Após troca do refil da bomba o problema parou e agora voltou a acontecer.

Gostaria que me ajudassem, pois depois dessa revisão não sei mais o que fazer.... Imagino que poderia ser o seguinte:

Passar a utilizar a gasolina aditivada grid, observei que o filtro de ar está um pouco sujo, será que influencia? Estou esperando filtro de ar da Inflow chegar para trocar.

Por gentileza me ajudem...

Obrigado e desculpa pelo desabafo....rs



Avatar do usuário
Berts
Global Moderator
Global Moderator
Mensagens: 5492
Registrado em: 17 Jun 2011, 19:56
Localização: Florianópolis

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Berts » 14 Abr 2017, 23:07

pode ser que algum bico fique gotejando, se a partida a frio está normal, é bem provável ser esse o problema.


Jetta 2.0 TSI Highline 2016

Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 14 Abr 2017, 23:30

Valeu pela dica Berts, como o carro está na garantia da revisão vou levar semana que vem na oficina especializada honda para verificar. Outro detalhe, acredita que esse possível "gotejamento" do Bico pode interferir no consumo? Falo isso porque estou na segunda medição e já percebi que o carro está consumindo mais, ou seja, vai ficar abaixo dos 7.0 Km/L na gasolina comum.

Observação: Tenho uma lata de perfect clean aqui, o carro está com meio tanque. Amanhã vou colocar para ver se melhora depois vou completar o tanque com alcool e instalar o filtro inflow para fazer a nova medição de consumo. Vou ver se melhora também a partida à quente.

Posto aqui os resultados e mais uma vez obrigado pelo retorno Berts!



Avatar do usuário
Berts
Global Moderator
Global Moderator
Mensagens: 5492
Registrado em: 17 Jun 2011, 19:56
Localização: Florianópolis

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Berts » 15 Abr 2017, 10:51

interfere no consumo sim, o perfect nesse caso é bom colocar com o minimo de combustível para ficar mais concentrado, o filtro inflow no meu NC deu uma melhora próxima de 0,5 km/l, na partida a frio ele pega normal?


Jetta 2.0 TSI Highline 2016

Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 15 Abr 2017, 22:07

Berts, obrigado mais uma vez pelo retorno. Na partida à frio pega de primeira, se eu andar com ele uns 15 km ou mais e parar por uns 10 minutos ou menos ele pega de primeira. Acontece que se depois de ficar parado por uns 50 minutos a partida fica "pesada". Como você tinha comentado anteriormente acredito que possa ser o bico gotejando. O regulador de pressão não foi trocado, mas se ele estivesse com problemas talvez eu teria problema na partida a frio também certo?



Avatar do usuário
Berts
Global Moderator
Global Moderator
Mensagens: 5492
Registrado em: 17 Jun 2011, 19:56
Localização: Florianópolis

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Berts » 15 Abr 2017, 22:54

se o regulador estivesse com problema é bem provável que teria problema na partida a frio, parece ser mesmo o bico gotejando, assim o motor fica meio afogado depois de algum tempo parado, mas de um dia pra outro a gasolina que fica na câmara de combustão praticamente evapora toda e pega fácil. Fazendo o teste na maquina o mecânico identifica rápido, aproveite a garantia do serviço. abraço.


Jetta 2.0 TSI Highline 2016

JMSC
Global Moderator
Global Moderator
Mensagens: 1620
Registrado em: 22 Mar 2015, 14:55
Localização: Santo André - SP

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por JMSC » 17 Abr 2017, 09:35

Seria bom fazer um teste simples, quando ele ficar ruim de pegar, desligue o sensor da temperatura! Pode ser que ele esteja enviando informação errada pra UCU, mandando injetar gasolina da partida a frio quando esta quente, ai ele afoga e não pega.
O teste é simples de fazer...(Imaginando ser flex seu carro).
Boa sorte



Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 17 Abr 2017, 11:48

JMSC, obrigado pela dica, sim meu carro é Flex! Amanhã vou deixá-lo na oficina especializada da Honda aqui em BH (Hirosaki). Vou informar esses detalhes que vocês postaram aqui:

Bico "Gotejando";
Sensor de Temperatura;

Berts, caso o problema seja no Bico gotejando é possível resolver o problema passando novamente pela máquina ou nesse caso tem que ser um bico novo?

Obrigado.



Avatar do usuário
Berts
Global Moderator
Global Moderator
Mensagens: 5492
Registrado em: 17 Jun 2011, 19:56
Localização: Florianópolis

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Berts » 17 Abr 2017, 12:10

muitas vezes resolve sim com limpeza na maquina de ultrassom.


Jetta 2.0 TSI Highline 2016

Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 17 Abr 2017, 16:31

Obrigado Berts, assim que tiver os resultados vou postar aqui para ajudar os demais caso apresente esse mesmo problema.



Avatar do usuário
Berts
Global Moderator
Global Moderator
Mensagens: 5492
Registrado em: 17 Jun 2011, 19:56
Localização: Florianópolis

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Berts » 17 Abr 2017, 22:13

blz, aguardo os resultados. abraço!


Jetta 2.0 TSI Highline 2016

Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 20 Abr 2017, 09:26

Olá Pessoal,
Peguei o carro na oficina ontem, e realizaram os seguintes procedimentos:

Limpeza dos Bicos com retrolavagem;
Conferência da pressão da bomba de combistível;

Assim que o carro chegou na oficina o mecânico informou que não ocorreu o problema, deixaram o carro ligado e depois de um tempo ligaram e a partida funcionou sem dificuldade. A partir desse ponto eles removeram os bicos injetores e providenciaram a limpeza e retrolavagem e me informaram que não havia gotejamento dos bicos e todos eles estavam equalizados. Conferiram também a pressão da bomba. Disseram que a pressão da bomba estava diminuindo com o carro parado e essa situação chamou a atenção deles que por sinal fizeram a conferencia para verificar se havia ruptura em alguma mangueira ou braçadeira. Também não encontraram nada que pudesse condenar a bomba ou a pressão.

Bom, vou continuar os testes e verificar se o problema realmente foi sanado.

Obrigado à todos pela atenção.



JMSC
Global Moderator
Global Moderator
Mensagens: 1620
Registrado em: 22 Mar 2015, 14:55
Localização: Santo André - SP

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por JMSC » 20 Abr 2017, 11:00

Pode ser o regulador de pressão que não esta segurando e tem uma válvula de retenção na bomba que é pra isso mesmo, manter a pressão da linha........ SÓ que esse problema iria interferir no motor quente e frio !!!
Acompanhando....



Mirosmar
Jr. Member
Jr. Member
Mensagens: 19
Registrado em: 14 Abr 2017, 21:40

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por Mirosmar » 20 Abr 2017, 12:51

Obrigado pelo retorno JMSC,

Imaginei esse cenário também ou seja, algum problema no regulador de pressão. Mas segundo os mecânicos não encontraram problemas nesse mecanismo. Caso o problema volte a acontecer vou dar uma atenção especial à esse Regulador embora o carro pega normalmente pela manhã. Essa válvula de retenção fica na Bomba? Falo isso porque inicialmente troquei o refil da Bomba.



JMSC
Global Moderator
Global Moderator
Mensagens: 1620
Registrado em: 22 Mar 2015, 14:55
Localização: Santo André - SP

Re: Dificuldade na partida à quente - New Civic 2010 AT

Mensagem por JMSC » 20 Abr 2017, 14:17

Tem uns reguladores que ficam na flauta (Perto dos bicos injetores) e outros ficam dentro do conjunto da bomba mesmo !!!
http://produto.mercadolivre.com.br/MLB- ... ion-23-_JM
Quase sempre que trocam ou arrumam algo na bomba, ficam uns o'ring fora do lugar, criando fugas (Perde a pressão).
Tem que prestar muita atenção na hora de montar o conjunto da bomba.
Boa sorte



Responder

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes